Search results

  1. A

    need help with CSS and XHTML layout

    Okay, I have this site done in CSS and XHTML, but I am having troubles with an image becoming linkable...it shows it has a link all around the edges of the images, but not on the image itself...I am at a loss...here is everything for it...It is the logo on the top of the page that isn't working...
  2. A

    Applescript question...

    I am trying to get an applescript to run, but really have no clue what I am doing. What I want to do is have it open a set of images in Imageready and apply an action to them...then save it appropriately. I just want it basically open it, run the action, save it, and close it...thats about it...
  3. A

    optimizing JPEG's in automator...

    I have a script that uses Photoshop actions and automator to automatically re-size and save out JEPG's. I start out with an optimized JPEG using the save for web option. When I make subsequent JEPGS they are much larger in size...some times double. Is there a way to get them to be as...
  4. A

    Moving automater workflows

    I created an automater workflow for our photographer to quickly re-size images and then email then to their client. It runs fine on my machine, but then I move it to his machine...it dies. It stops on certain actions. If I come back to my machine it works properly. Is there a trick to moving...
  5. A

    Weird Characters and webkit....Tiger

    I have noticed that since I have upgraded from Tiger I now get weird characters when words are in italics. It seems to only happen in Apps that use WebKit: PulpFiction and Safari. It also only happens with italicized text...it can make reading some webpages almost impossible. Anyone have an...
  6. A

    Palm V not syncing...

    I have a user that has an old Palm V thats hooked into a G4 by a serial to USB adaptor. This use to work in 9, but has stopped working with the move to OS X. I am wondering if it is the Serial adaptor or is it something to do with Palm? Any clues?
  7. A

    All my fonts are gone...

    I recently upgraded to tiger (archive and install), but now all of my fonts are gone. Not gonde from my fonts folder, but not showing up in my applications. I have tried this with Illustrator and Photoshop....nothing. I have fonts in my User Library and Main Library as well. I don't like to...
  8. A

    Classic Server Login keeps popping up...

    Whenever I start up classic on this certain machine the server login box keeps popping up. I have opened the Chooser to see if for some reason the boes where checked to mount those server on startup. This is only in classic mind you...has nothing to do with the OS X server login. The boxes...
  9. A

    Help with text file processing

    Okay, I have this text file that I was given and need some help in processing it. Its a list of names and address's that I need to import into database using a CSV file or something similiar. Here is what the data looks like: Janice Worthen Last Name: Blow First...
  10. A

    MSN Messenger firewall problems...

    I am trying to sign into MSN Messenger at work. They block the typical chat parts which means I can't connect. I have tried running a local proxy to get past the firewall. If I use the standard ports for iChat it goes through fine with the proxy. Its logs in and chats just fine. When I try...
  11. A

    Getting DHCP information...

    I was wondering if anyone out there would know a way to pull DHCP info in your box. I know on a windows machines it will show you all the information a DHCP box is sending to it. We are trying to see if this same info is being sent to out OS X boxes and make sure some things are configured...
Top